Commit 57bd78a9 authored by Thorsten Buss's avatar Thorsten Buss

allow laravel 6.* as dependency

parent 79251f3e
......@@ -15,10 +15,10 @@
],
"require": {
"php": ">=7.1.3",
"illuminate/support": "5.*",
"illuminate/validation": "5.*",
"illuminate/translation": "5.*",
"illuminate/session": "5.*",
"illuminate/support": "5.*|6.*",
"illuminate/validation": "5.*|6.*",
"illuminate/translation": "5.*|6.*",
"illuminate/session": "5.*|6.*",
"bnet/money-datatype": "~0.1"
},
"require-dev": {
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment