Commit 8403909c authored by Thomas Bilk's avatar Thomas Bilk

composer.json upgrade laravel 5.3

parent d42b767b
......@@ -11,8 +11,8 @@
],
"require": {
"php": ">=5.4.0",
"illuminate/support": "5.0.x|5.1.x|5.2.x",
"illuminate/validation": "5.0.x|5.1.x|5.2.x",
"illuminate/support": "5.0.x|5.1.x|5.2.x|5.3.x",
"illuminate/validation": "5.0.x|5.1.x|5.2.x|5.3.x",
"bnet/money-datatype": "^0.1.3"
},
"require-dev": {
......@@ -25,5 +25,5 @@
"Bnet\\": "src/"
}
},
"minimum-stability": "dev"
"minimum-stability": "stable"
}
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment